Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Fehlermeldung
#1
Hallo zusammen,

für Fehlermeldungen dachte ich mal ein Thema aufzumachen.
Folgende Fehlermeldung erhalte ich, nach dem die App schon ein paar Stunden läuft.


Angehängte Dateien Thumbnail(s)
           
Zitieren
#2
(13.11.2017, 10:49)Mich_A schrieb: Hallo zusammen,

für Fehlermeldungen dachte ich mal ein Thema aufzumachen.
Folgende Fehlermeldung erhalte ich, nach dem die App schon ein paar Stunden läuft.

Hallo Mich_A,

scheinbar wird von der Seite von BosMon dort etwas falsch übermittelt, ich habe schon Thimo von BosMon kontaktiert um das Problem zu lösen. Sobald ich was neues weiß, gebe ich euch bescheid!
Viele Grüße
Till
Zitieren
#3
Hallo,
Also die Version 1.0(25) kann ich jetzt öffnen und Einstellungen vornehmen.
Ich habe soweit auch alles eingetragen die gleichen Daten wie bei der bosmobile App.
Server
Benutzer
Passwort
Kanaltyp Ereignis

Bekomme aber ne Fehlermeldung siehe Bild 
Die andriod Version läuft! Also woran soll es liegen ?


Angehängte Dateien Thumbnail(s)
   
Zitieren
#4
(14.11.2017, 20:29)Karsten schrieb: Hallo,
Also die Version 1.0(25) kann ich jetzt öffnen und Einstellungen vornehmen.
Ich habe soweit auch alles eingetragen die gleichen Daten wie bei der bosmobile App.
Server
Benutzer
Passwort
Kanaltyp Ereignis

Bekomme aber ne Fehlermeldung siehe Bild 
Die andriod Version läuft! Also woran soll es liegen ?

http://support.tillschreiber.de/showthre...d=45#pid45

Bin dran
Viele Grüße
Till
Zitieren
#5
(14.11.2017, 20:31)Till Schreiber schrieb:
(14.11.2017, 20:29)Karsten schrieb: Hallo,
Also die Version 1.0(25) kann ich jetzt öffnen und Einstellungen vornehmen.
Ich habe soweit auch alles eingetragen die gleichen Daten wie bei der bosmobile App.
Server
Benutzer
Passwort
Kanaltyp Ereignis

Bekomme aber ne Fehlermeldung siehe Bild 
Die andriod Version läuft! Also woran soll es liegen ?

http://support.tillschreiber.de/showthre...d=45#pid45

Bin dran

hab mich vertippt, ich hab bei Kanal Telegrammfenster und Netzwerkkanal probiert und bekomme dann die o.g. Fehlermeldung !
Zitieren
#6
(14.11.2017, 20:38)Karsten schrieb:
(14.11.2017, 20:31)Till Schreiber schrieb:
(14.11.2017, 20:29)Karsten schrieb: Hallo,
Also die Version 1.0(25) kann ich jetzt öffnen und Einstellungen vornehmen.
Ich habe soweit auch alles eingetragen die gleichen Daten wie bei der bosmobile App.
Server
Benutzer
Passwort
Kanaltyp Ereignis

Bekomme aber ne Fehlermeldung siehe Bild 
Die andriod Version läuft! Also woran soll es liegen ?

http://support.tillschreiber.de/showthre...d=45#pid45

Bin dran

hab mich vertippt, ich hab bei Kanal Telegrammfenster und Netzwerkkanal probiert und bekomme dann die o.g. Fehlermeldung !
Dieser Fehler kommt, wenn du entweder in deinen Einstellungen Authentifizierung ausgeschaltet ist oder der Benutzername/Passwort falsch eingegeben ist.

Bitte prüfe nochmal alles
Viele Grüße
Till
Zitieren
#7
alles geprüft, sogar mit einem zweiten Benutzer Profil getestet

nun steht da " Error writing headers" im Wlan netz

und "The Remote server returned an error: (404) Not Found." im normalen 3G netz

die android version ist verbunden und läuft ....

LG
Zitieren
#8
Photo 
Ich hatte erst auch das Problem bis ich gemerkt habe, 
das am ende vom Kanalnamen ein Leerzeichen war
welches man nicht sieht


Angehängte Dateien Thumbnail(s)
   
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste