Support-Forum
Fehlermeldung - Druckversion

+- Support-Forum (http://support.tillschreiber.de)
+-- Forum: IOS (http://support.tillschreiber.de/forumdisplay.php?fid=1)
+--- Forum: BAAS (http://support.tillschreiber.de/forumdisplay.php?fid=3)
+---- Forum: Probleme und Bugs (http://support.tillschreiber.de/forumdisplay.php?fid=5)
+---- Thema: Fehlermeldung (/showthread.php?tid=5)



Fehlermeldung - Mich_A - 13.11.2017

Hallo zusammen,

für Fehlermeldungen dachte ich mal ein Thema aufzumachen.
Folgende Fehlermeldung erhalte ich, nach dem die App schon ein paar Stunden läuft.


RE: Fehlermeldung - Till Schreiber - 13.11.2017

(13.11.2017, 10:49)Mich_A schrieb: Hallo zusammen,

für Fehlermeldungen dachte ich mal ein Thema aufzumachen.
Folgende Fehlermeldung erhalte ich, nach dem die App schon ein paar Stunden läuft.

Hallo Mich_A,

scheinbar wird von der Seite von BosMon dort etwas falsch übermittelt, ich habe schon Thimo von BosMon kontaktiert um das Problem zu lösen. Sobald ich was neues weiß, gebe ich euch bescheid!


RE: Fehlermeldung - Karsten - 14.11.2017

Hallo,
Also die Version 1.0(25) kann ich jetzt öffnen und Einstellungen vornehmen.
Ich habe soweit auch alles eingetragen die gleichen Daten wie bei der bosmobile App.
Server
Benutzer
Passwort
Kanaltyp Ereignis

Bekomme aber ne Fehlermeldung siehe Bild 
Die andriod Version läuft! Also woran soll es liegen ?


RE: Fehlermeldung - Till Schreiber - 14.11.2017

(14.11.2017, 20:29)Karsten schrieb: Hallo,
Also die Version 1.0(25) kann ich jetzt öffnen und Einstellungen vornehmen.
Ich habe soweit auch alles eingetragen die gleichen Daten wie bei der bosmobile App.
Server
Benutzer
Passwort
Kanaltyp Ereignis

Bekomme aber ne Fehlermeldung siehe Bild 
Die andriod Version läuft! Also woran soll es liegen ?

http://support.tillschreiber.de/showthread.php?tid=12&pid=45#pid45

Bin dran


RE: Fehlermeldung - Karsten - 14.11.2017

(14.11.2017, 20:31)Till Schreiber schrieb:
(14.11.2017, 20:29)Karsten schrieb: Hallo,
Also die Version 1.0(25) kann ich jetzt öffnen und Einstellungen vornehmen.
Ich habe soweit auch alles eingetragen die gleichen Daten wie bei der bosmobile App.
Server
Benutzer
Passwort
Kanaltyp Ereignis

Bekomme aber ne Fehlermeldung siehe Bild 
Die andriod Version läuft! Also woran soll es liegen ?

http://support.tillschreiber.de/showthread.php?tid=12&pid=45#pid45

Bin dran

hab mich vertippt, ich hab bei Kanal Telegrammfenster und Netzwerkkanal probiert und bekomme dann die o.g. Fehlermeldung !


RE: Fehlermeldung - Till Schreiber - 14.11.2017

(14.11.2017, 20:38)Karsten schrieb:
(14.11.2017, 20:31)Till Schreiber schrieb:
(14.11.2017, 20:29)Karsten schrieb: Hallo,
Also die Version 1.0(25) kann ich jetzt öffnen und Einstellungen vornehmen.
Ich habe soweit auch alles eingetragen die gleichen Daten wie bei der bosmobile App.
Server
Benutzer
Passwort
Kanaltyp Ereignis

Bekomme aber ne Fehlermeldung siehe Bild 
Die andriod Version läuft! Also woran soll es liegen ?

http://support.tillschreiber.de/showthread.php?tid=12&pid=45#pid45

Bin dran

hab mich vertippt, ich hab bei Kanal Telegrammfenster und Netzwerkkanal probiert und bekomme dann die o.g. Fehlermeldung !
Dieser Fehler kommt, wenn du entweder in deinen Einstellungen Authentifizierung ausgeschaltet ist oder der Benutzername/Passwort falsch eingegeben ist.

Bitte prüfe nochmal alles


RE: Fehlermeldung - Karsten - 14.11.2017

alles geprüft, sogar mit einem zweiten Benutzer Profil getestet

nun steht da " Error writing headers" im Wlan netz

und "The Remote server returned an error: (404) Not Found." im normalen 3G netz

die android version ist verbunden und läuft ....

LG


RE: Fehlermeldung - BOSCS - 15.11.2017

Ich hatte erst auch das Problem bis ich gemerkt habe, 
das am ende vom Kanalnamen ein Leerzeichen war
welches man nicht sieht